Solr Installation and common commands


Solr – > solr-7.0.7 is working with Java 1.8 only … I have tested everything is working fine.

Have any Question or Comment?

Leave a Reply

Your email address will not be published. Required fields are marked *